สอบถามอาการเครื่อง start ไม่ติดหน่อยครับ

การสนทนาใน 'Club NX' เริ่มโดย NX ซ่า, 22 มกราคม 2009

< Previous Thread | Next Thread >
  1. NX ซ่า

    NX ซ่า Guest

    0
    0
    0
    ไม่ทราบใครเคยเจอการอาการแบบนี้บ้างไหม
    เวลาขับรถไปแล้วจอดดับเครื่องสักแปปหนึ่ง แล้ว start ใหม่ไม่ติด
    คือบิดกุญแจ start แล้วเงียบเลยไม่มีเสียงอะไรเลย
    ลองล้างมอเตอร์ start แล้ว
    เปลื่ยนตัว automatic start แล้ว (ที่ติดกะตัวมอเตอร์ start )
    แบตก็ไปให้เขาชาร์จไฟมาแล้วก็ยังเป็นอยู่

    มีใครเคยเป็นแบบนี้บ้างไหมครับ
     
  2. Anankhet

    Anankhet New Member Moderator

    1,283
    5
    0
    ง่ายๆ แค่รีเลย์ไดสตาร์ทครับ........ฟังธง!!!!!!!!!!!!!!!!!
    อย่าคิดที่จะใช้รีเลย์บอช 30 A ซื้อรีเลย์ไดสตาร์ทโดยตรงเลยนะ 300 บาทไทย
     
  3. momo234

    momo234 New Member Member

    824
    6
    0
    หมอลักษณ์ มาเองครับ ฟันธง
     
  4. NX ซ่า

    NX ซ่า Guest

    0
    0
    0
    ใช่ตัวกลมๆ ที่เวลาถอดไดสตาร์ทมันจะอยู่ติดกันออกมาเลยหรือเปล่าครับ
     
  5. Anankhet

    Anankhet New Member Moderator

    1,283
    5
    0
    ไม่ใช่ครับ
    อันนั้นมันเป็นออโตเมติค ไดสตาร์ท
    บอกช่างไฟเค้าว่ารีเลย์สตาร์ท
     
  6. NX ซ่า

    NX ซ่า Guest

    0
    0
    0
    วันนี้เปลื่ยนเรียบร้อยล่ะ

    ขอบคุณครับ
     
  7. Anankhet

    Anankhet New Member Moderator

    1,283
    5
    0
    แล้วตกลงว่าเป็นที่รีเลย์อย่างที่ว่ามั๊ยครับ
     
  8. NX ซ่า

    NX ซ่า Guest

    0
    0
    0
    คือว่าช่างเขาบอกว่าเครื่องตัวนี้ไม่มี Relay ครับ
    ก็เลยคุยกันอยู่สักพักแล้วเขาก็บอกว่าติดเพิ่มได้ก็เลยให้ช่างติดไป
    เบ็ดเสร็จเจ้า Starter Relay 380 ฿
    อุปกรณช่วยติดตั้ง (สายไฟ + หางปลา ) 250 ฿
    ค่าแรง 300 ฿

    ลองวิ่งดูแล้วยังไม่เกิดปัญหาครับ แต่ต้องลองดูอีกสักอาทิตย์ครับ
     
  9. Anankhet

    Anankhet New Member Moderator

    1,283
    5
    0
    บอกแล้วว่าเป็นรีเลย์ชัวร์
    แหม...คนอะไรหน้าตาดีแล้วยังเก่งอีก
     
  10. NX ซ่า

    NX ซ่า Guest

    0
    0
    0
    มสงสัยต้องไปดู สักหน่อยแล้ว อิอิ
     
< Previous Thread | Next Thread >

แบ่งปันหน้านี้