B11 ใช้มาปีกว่า เพิ่งเจอปัญหาแบบนี้ ช่วยแนะนำด้วย

การสนทนาใน 'Sunny Thailand' เริ่มโดย hut547, 1 มิถุนายน 2008

  1. hut547

    hut547 New Member Member

    14
    0
    0
    วันนี้มีปัญหาที่ไม่เคยเจอมาก่อน ดังนี้

    ผมขับรถขึ้นทางด่วน จากพระราม 9 ไปลง รามอินทรา ด่านที่เสีย 20 บาท
    ปกติเคยเหยียบที่ความเร็ว 120 ก็ไม่มีปัญหา แต่วันนี้อยากลองเครื่องนิดหน่อย เลยกดไปที่ 130-140 กม.ต่อ ชม. ก็กดไปตลอดทาง
    พอจะลงทางด่วนผมก็ลดเกียร์มาเป็นเกียร์ 4 (ช่วงทางลาดลงจากทางด่วน)
    ปรากฏว่าเครื่องดับ พอกดคันเร่งก็มีอาการคล้ายเหยียบเบรค
    จึงจอดรถและลองสตาร์ทเครื่องใหม่ก็ไม่ติด จึงพักเครื่องไว้ประมาณ 5 นาที แล้วสตาร์ทใหม่จึงสตาร์ทติด

    จึงไม่แน่ใจว่า อาการแบบนี้น่าจะเกิดจากปัญหาใด

    ** รายละเอียดเพิ่มเติม
    1. ผมยังไม่ได้เปลี่ยนน้ำมันเครื่องใหม่ ขับเลยมาประมาณ 1000 กม.ได้ เนื่องจากขับแค่สัปดาห์ละครั้ง แต่จะเอาไปเปลี่ยนแล้ว
    2. ยังไม่ได้เปลี่ยนกรองอากาศ
    3. ตั้งแต่ใช้มาปีกว่า ล้างหม้อน้ำไปแล้วเนื่องจากมีอาการตัน

    นอกนั้นก็ไม่เคยทำอะไรกับเครื่องเลย เครื่องเดิม ๆ เลยครับ

    รบกวนคนที่มีประสบการณ์และความรุ้ช่วยแนะนำด้วยครับ
    ขอบคุณครับ
     
  2. BumpBy

    BumpBy New Member VIP

    4,057
    807
    0
    รอผู้รู้ก่อนนะครับ...:D
     
  3. nv1020

    nv1020 Well-Known Member Member

    3,195
    302
    83
    กรองน้ำมันลองเช็คดูด้วยครับรถผมเคยมีอาการนี้แหละกรองน้ำมันเริ่มตันเปลี่ยนหายเลย:D
     
  4. ironman

    ironman New Member Member

    444
    90
    0
    ถูก....
     
    jojo9 ถูกใจสิ่งนี้
  5. extensa4620

    extensa4620 New Member Member

    1,445
    450
    0
  6. โบตั๋น

    โบตั๋น Well-Known Member Member

    4,839
    814
    113
    เป่ากรองอากาศ กะลองเปลี่ยนกรองเบนซินแบบน้อง nv1020 ที่ว่ามาครับ
     
  7. NinjaB11!

    NinjaB11! New Member VIP

    2,146
    425
    0
    ซัดๆๆ แล้วดับกลางอากาศ พักสักแปปติด อาการนี้ คอล์ยพังป่าวคับ....ลองเชคดูนะ
     
  8. PaPaMidnight

    PaPaMidnight New Member Moderator VIP

    1,062
    11
    0
    เช็ค....อุปกรณ์ทั้งหลายที่เกี่ยวกับระบบจุดระเบิดโลดครับ.....
     
  9. NEXTWEEK

    NEXTWEEK New Member Privilege

    6,438
    995
    0
    กดต่อแล้วเหมือนรถเบรค ด้วยเหรอ อาการนี้น่าเป็นห่วง
     
  10. naze

    naze New Member Member

    88
    7
    0
    ฮีทป่าวคับ ได้มองเกย์วัดความร้อนป่าวคับ
    เมื่อก่อนผมเคยใช้ หน้าแหลมครับ หม้อน้ำมีตะกอนเยอะนี่ละครับ แต่ไม่เคยมีปัญหาความร้อน
    วิ่งอัดมา160-170 แล้วมาจอดตรงไฟแดง
    ปรากฏเครื่องดับไปเลย
    สตาร์ทไม่ติด ต้องเข็นเข้าข้างทาง
    ดูอยู่พักนึง ลองบิดสวิทซ์ดูใหม่ ลองดูความร้อนขึ้นสูงครับ
    เลยรอจนเครื่องเย็นลงหน่อยก็สตาร์ทได้
    ตอนหลังเลยไปล้างหม้อน้ำครับ

    แต่ถ้าตันมาก ล้างไปก็อยู่ได้ไม่นานนะครับ ของแฟนผมตัน เคยฮีทขึ้น
    ไปล้างใช้ได้ประมาณครึ่งปี ก็เปลี่ยนฝาหม้อน้ำใหม่ พอครบปี ก็เริ่มร้อนสูงน้ำหายเยอะ
    สุดเท้ายเลยเพิ่งเปลี่ยนใหม่ไป ตอนนี้น้ำไม่มีหายเลยครับ

    ลองดูกรณีความร้อนละกันคับ อย่างอื่นรอคนอื่นๆ มาให้ความเห็นด้วยละกันครับ
     
  11. อาตร์

    อาตร์ New Member Member

    163
    6
    0
    ช่วยอัพๆๆ

    หายไวๆ เน้อ
     
  12. hut547

    hut547 New Member Member

    14
    0
    0
    โชคดีครับที่ก่อนจะเกิดอาการผมชะลอรถมาแล้ว เพราะช่วงทางลงมีรถเยอะ พอรถใกล้ ๆ คันหน้าผมก็เลยออกมาทางซ้าย ก็รู้สึกเอะใจ ว่าเหยียบเบรคหรือคันเร่ง ก็เลยมองเพื่อความแน่ใจ ก็เหยียบคันเร่งถูกนี่ แต่ทำไมอาการเป็นเหมือนเหยียบเบรค

    ดูแล้วไม่ฮีทครับ เกย์ความร้อนอยู่ช่วงกลาง ๆ ผมเคยเอาหม้อน้ำไปล้างแล้ว ตอนเดือนตุลาหรือพฤศจิ ปีก่อน ปัญหาความร้อนคงตัดไปได้

    ขอบคุณครับ

    วันศุกร์นี้จะเอารถไปทำกำลังหาโช๊คไปให้ช่างเปลี่ยนทีเดียวเลย คงต้องให้เช็คคอยตามที่แนะนำมาด้วย
     

แบ่งปันหน้านี้