ถามผู้รู้ครับ รถวิ่ง160เข็มความร้อนกระดิก

การสนทนาใน 'EG 3D Club' เริ่มโดย SORAWIT, 6 มกราคม 2009

< Previous Thread | Next Thread >
  1. SORAWIT

    SORAWIT New Member Member

    222
    14
    0
    ผมไปเขาค้อมา ขาไปวิ่งแกส 140 ไม่เป็นไร ขากลับวิ่งน้ำมัน อัดกับวีโก้120 130 140 ไม่เป็นไร พอ150 160 อักยาวสักพักเข็มความร้อนกระดิกขึ้นมาเรื่อยๆพอเราผ่อนเข็มก้อลงมาที่ตำแหน่งเดิมเลยวิ่งที่130ไม่เป็นไรอย่างงี้มันคืออะไรครับ
     
  2. MOO - VTEC

    MOO - VTEC New Member Member

    2,228
    74
    0
    อยากรู้เหมือนกันครับรถผมก็เป็นเหมือนกันเลยครับ
    วิ่งแช่ 130-140 ไม่เป็นไรแต่พอแช่ 150 ประมาณ 2 โล ขึ้นมาถึงครึ่งแต่จะอยู่แค่นั้นตลอด
    พอลดความเร็วลงมา 140 ก็ลงมาปกติ
     
  3. SORAWIT

    SORAWIT New Member Member

    222
    14
    0
    เป็นไปได้มั๊ยว่าน้ำมันเครื่องเกรดไม่ดี เวลารอบจัดความร้อนของน้ำมันเครื่องเลยสูง แล้วก้อถ่ายเทความร้อนกับน้ำเลยทำให้น้ำร้อนขึ้นด้วยส่งผลให้เซนเซอร์มาตรวัดสูงตาม หากเป็นตามนี้คงไม่ใช้แล้ว..โมบิล เมื่อก่อนใช้คาลเท็กซ์ก้อไม่ได้สังเกตเพราะวิ่งไม่ถึง160สักที
     
  4. broom

    broom New Member Member

    923
    46
    0
    เช็คเบื้องต้น ก็วาวล์น้ำ กับ หม้อน้ำครับ

    วาวล์น้ำ ก็ถอดเอาไปต้ม เวลาเปิดสุด มันจะยกประมาณเกือบ 1 ซม.

    หม้อน้ำต้องถอดไปล้างรูด้านในครับ และต้องใช้น้ำยาหม้อน้ำด้วย ไม่ใช่น้ำเปล่า

    ถ้าวิ่งแก๊สต้องดูด้วยว่า ไฟไทม์มิ่ง เค้าปรับขึ้นไปด้วยหรือเปล่า พอปรับมาเป็นน้ำมัน ไฟมันจะอ่อนไปสำหรับน้ำมัน ทำให้เครื่องร้อนได้
     
  5. Tee3D-Standard

    Tee3D-Standard New Member Member

    340
    5
    0
    อาการเดียวกันครับ แช่ 150 ได้พักเพียวความร้อนเริ่มขึ้นครับ ถอนคันเร่งลงก็ค่อยๆ ดีขึ้น...

    สงสัยต้องหาหม้อน้ำใบใหม่ซักใบ...เพราะใช้หม้อน้ำเดิมตั้งแต่เป็นเครื่องคาบู...
     
  6. tonzung

    tonzung Active Member VIP

    1,060
    13
    38
    หม้อน้ำน่าจะแย่ครับ....ของผมเมื่อก่อนก็เป็นนะซัดความร้อนขึ้น
    พอเปลี่ยนหม้อน้ำ(จากใช้มิเนียม2ช่อง เปลี่ยนมาใช้ทองเหลือง2ช่องของใหม่)ความร้อนไม่เคยขึ้นอีกเลยครับ โอเคมาก
     
  7. ultra

    ultra New Member Moderator

    330
    3
    0
    ถ้าหม้อน้ำช่องเดียวน่าจะระบายความร้อนไม่ทันคับ หาสองช่องใส่เย็นเจี๊ยบแน่นอน
     
  8. ถ้าไม่มีเงินพอให้เอาของเดิมไปล้างหม้อน้ำดูก่อนประมาณ 400-500 บาท ล้างระบบน้ำในเครื่อง 100-200 บาทน่าจะดีกว่า มือมมมมมมมมมมสองงงงงงงงงงงงงงงต้องดูดีๆนะ
     
  9. Friend boyd/au

    Friend boyd/au New Member Member

    98
    0
    0
    ของผมหม้อน้ำช่องเดียวเองแช่ 140-150 ข้ามเป็นจังหวัดเลย ยังเฉยๆๆ
     
  10. Nunazaa

    Nunazaa New Member VIP

    798
    53
    0
    อิ จ ฉ า จั ง เ เ ช่ กั น 1 4 0 - 1 5 0

    ข อ ง ผ ม เ เ ช่ เ เ บ บ นี้ เ ข็ ม น้ำ มั น ต ก ฮ ว บ เ ล ย T_T
     
  11. ~PP~

    ~PP~ New Member Member

    31
    0
    0
    หม้อน้ำตันคับ แล้วก็ดูเรื่องฝาหม้อน้ำด้วย (ตัวปราบเซียน ที่ มองข้าม)
     
  12. suphan_h110

    suphan_h110 New Member Member

    14
    0
    0
    ถ้าเป็นรถติดแกสมา จะมีปัญหา ครับเรื่อง วิ่งเร็วแล้วความร้อน ขึ้น ลอง ล้างหม้อน้ำดูก่อน ถ้าไม่หายก็ลองเปลี่ยนเป็น อลูมิเนียม ครับ ผมติดแกส ตอนแรกใช้หม้อน้ำ ทองแดง ความร้อนขึ้นที่ 150 พอเปลี่ยนก็หายเปลี่ยนเป็น อลูมิเนียม ๒ ช่อง ยังใช้แกสเหมือนเดิม หมดปัญหา ครับ(อันนี้เป็นปัญหาที่แก้หายส่วนตัวนะครับ ถ้าท่านใดทำแล้วไม่หายก็ ขออภัย ครับ)
     
< Previous Thread | Next Thread >

แบ่งปันหน้านี้