เครื่อง 4K มีปัญหา

การสนทนาใน 'KE Racing Club' เริ่มโดย che guvara, 3 พฤษภาคม 2008

  1. che guvara

    che guvara New Member Member

    2
    0
    0
    คือว่าตอนแรกเครื่องยนต์ดี เหยียบ100-120 ตลอดอยู่มาประมาณ 2 อาทิตย์เปลี่ยนถ่ายนำมันเครื่องอาการแรกที่เจอ คือ มีควันขาวออกเยอะมากแถมมีนำมันออกทางท่อไอเสียอีก พอขับไปประมาณ2วันควันเริ่มหาย พออยู่มาประมาณ2วัน หัวเทียนบอดไปตัวนึงเปลี่ยนแล้วหาย แต่พอจอดแล้วมาขับอีกประมาณ3ชั่งโมง มีเสียงดังมาก ตอนแรกนึกว่าในห้องเครื่องมีตัวอะไรไม่แน่นลองกดที่หม้อกรองอากาศเสียงเบาลง แต่ที่หนักกว่านั้นคือเร่งไม่ขึ้น วอด เหยียบไม่ไปวิ่งๆไปเดี๋ยวก็ดับไม่รู้เป็นอะไรใครรู้ช่วยบอกที
    จะเป็นพระคุณมากขอบคุณครับ
     
  2. ToToJaNg

    ToToJaNg New Member Member

    111
    1
    0
    เครื่องน่าจะหลวมนะครับ ถ้ามีน้ำมันเครื่องออกมาทางท่อไอเสีย ก็แสดงว่าแหวนลูกสูบหลวม ทำให้น้ำมันเครื่องขึ้นมาที่ห้องเผาไหม้ ก็คือบนหัวลูกสูบ ทำให้เผาไหม่ไม่หมดจด จนมีน้ำมันออกมาที่ท่อไอเสียครับ ควันที่ขาวก็คือการเผาไหม้ที่ไม่หมดจด รวมถึงยางซีลวาวล์และประเก็นส่วนต่างๆ เริ่มเสื่อมสภาพ การที่เร่งไม่ขึ้นก็มาจากเครื่องเริ่มหลวม ทำให้ไม่มีกำลังอัด ก็เลยเหยียบแล้วไม่ไปนั่นเองครับ ทั้งหมดน่าจะเป็นสาเหตุใหญ่ๆนะครับ ลองตรวจเช็คดูครับ
     
  3. che guvara

    che guvara New Member Member

    2
    0
    0
    ขอบคุณครับ
     
  4. cactus

    cactus New Member Member

    77
    0
    0
    / ผมว่าน่าจะลองเช็คปริมาณน้ำมันเครื่องดูก่อนนะครับ บางทีอาการที่ว่านี้อาจจะเกิดจากการเติมน้ำมันเครื่องมากเกินไปก็ได้ครับ เพราะถ้าเกิดจากเครื่องหลวมถึงขนาดเร่งไม่ขึ้น ควันขาว ควันออกท่อ ก็น่าจะมีอาการมาก่อนบ้างแล้ว ไม่น่าที่จะมาเกิดหลังจากการเปลี่ยนถ่ายน้ำมันเครื่อง :)
     

แบ่งปันหน้านี้