ช่วยด้วย 4E-FTE กินน้ำมัน 5โล ลิตร

การสนทนาใน 'Starlet Club' เริ่มโดย ball171, 30 พฤษภาคม 2008

  1. ball171

    ball171 New Member Member

    112
    6
    0
    ช่วยด้วย 4E-FTE กินน้ำมัน 5โล ลิตร
    4E-FTE Auto เอามาวางใน Sunny B11
    วางตอนแรกๆๆ ก็ปกติ อยู่ที่ 13 โลลิตร หลังจากควันไหล
    ช่างบอกว่า turbo พัง ก็เปลี่ยนใหม่
    หลังจากนั้น ก็กิน 5 โลลิตร เลย ให้ช่าง check เขาก็บอกว่า ปกติทุกอย่างอ่ะ

    ใครพอจะแนะนำร้าน check ได้บ้าง หรือ ควร check ตรงไหนคับ

    ตอนนี้จะบ้าตาย แล้ว น้ำมันก็แพง ดันมากินอีก:cry::cry::cry::cry:
     
  2. ART@@@@@@

    ART@@@@@@ New Member Member

    16
    0
    0
    แปลกมาก

    ผิดปกติมากครับ รถผมในเมือง12ก.ม/1ลิตร ต่างจังหวัด17ก.ม/1ลิตร

    รถอาการวิ่งไม่ออกหรือเปล่าเเล้วทำให้กิน ลองดูเเรงดันของรางหัวฉีดดู ครับ

    รอท่านอื่นตอบอีกที่
     
  3. wingage

    wingage New Member Member

    78
    0
    0
    ของผมก็วิ่งไม่ค่อยออกนะครับ มีอั้นๆ กินน้ำมันที่ 10 โลลิตร ทั้งๆที่เครื่องธรรมดาครับ ขอคำแนะนำด้วยนะครับ ขอบคุณครับ
     
  4. ball171

    ball171 New Member Member

    112
    6
    0
    มีใครแนะนำอู่ได้บ้างคับ
    Thanks
     
  5. knot_

    knot_ New Member Member

    33
    3
    0
    เหมือนกันของผม7-9โลลิตร รอผู้รู้อย่างเดียวคับ
     
  6. plunk

    plunk New Member Privilege

    121
    0
    0
    กินเท่านั้นเหมือนกันครับ แต่ผมกดทั้งวันเลยนะครับ
     
  7. ball171

    ball171 New Member Member

    112
    6
    0
    :D:D:D:D

    ไม่มีใครพอจะแนะนำอู่ได้เลยเหรอคับ
     
  8. I_poom

    I_poom Member Member

    176
    2
    18
    ของผมล่าสุด 19 โลลิตรครับ วิ่งเส้นบางนา-ตราด 4e fe นะครับ
     
  9. wingage

    wingage New Member Member

    78
    0
    0

    ประหยัดมากเลยครับ แล้วที่ใช้ท่อพักเดิมเลยเปล่าครับ
     
  10. EP71

    EP71 New Member Member

    37
    1
    0
    กินเหมือนกันอยากรู้ทำไงดี มีโครจะตอบได้บ้าง
     
  11. เป็นเหมือนกัน ควันออกมาดำปี๋เลย แต่พอไปเช็คที่อู่ ไล่สายไฟปรากฏว่าสายไฟขาดไปสายนึงครับ ตอนนี้เป็นปกติแล้วครับ

    ดังนั้นน่าจะเช็คการ wiring สายไฟ ว่าครบหรือเปล่า กล่อง control เสียหรือไม่ครับ โดยช่างที่ wiring เก่งๆ หน่อยครับ
     
  12. bee9229

    bee9229 Guest

    0
    0
    0
     
  13. tommyhome

    tommyhome New Member Member

    55
    0
    0
    ลองเปลี่ยนสายหัวเทียนยกชุดรึยังคับ ผมเคยเป็นนะแบบนี้ พอเปลี่ยนแล้วผมวิ่งกะกินน้ำมันปกติเลย
    ช่างบอกว่าสายมันเสื่อม ลองดูนะคับ
     
  14. godsonic

    godsonic New Member Member

    30
    1
    0
    ผมเพิ่ง วางใหม่ งะ ครับ 5-6โลลิตร เหมือนกัน งะ ครับ แต่อัด ตลอด เติม 95โชฮอน
    และวิ่งๆ รอบ 4000 มันกระตุกๆๆ แต่เมื่อ เช้าไป ลองอัด มา ก็หาย ครับ แต่กลับบ้าน รอบ เครื่องต่ำมากๆ และ กำลัง ขี้นบ้าน เครื่องดับ เลย เป็นที่อะไร ครับ ช่วยที่ๆๆ คร้าบๆๆ = =
     
    แก้ไขล่าสุดโดยผู้ดูแล: 23 กรกฎาคม 2008

แบ่งปันหน้านี้